4 replies [Last post]
brugen
Offline
newbie
seattle
Last seen: 19 years 16 weeks ago
seattle
Timezone: GMT-7
Joined: 2003-08-12
Posts: 7
Points: 0

Hey,

I had posted this before and after a thorough code scrubbing it looked like it had been fixed. now all of a sudden it has popped up again, but I cannot see it on my machine, just other users have mentioned it.

On IE, in the border section some artifact of graphics from the page will appear. If you refresh the page or mouse over a link it dissappears from that page. does anyone have an idea of a fix?

http://www.membersclubataldarra.com/nindex.cfm

thanks much

bill

brugen
Offline
newbie
seattle
Last seen: 19 years 16 weeks ago
seattle
Timezone: GMT-7
Joined: 2003-08-12
Posts: 7
Points: 0

ie border flakiness

this is a bit strange. I was not able to get this malfunction if I type in the url or get to it from favorites. however, if I use the link I get the problem and only then. I am assuming the person who told me about it used a link also.

does that give any clues to what the issue might be?

getting a bit frustrated and am way past confused.

brugen
Offline
newbie
seattle
Last seen: 19 years 16 weeks ago
seattle
Timezone: GMT-7
Joined: 2003-08-12
Posts: 7
Points: 0

ie border flakiness

oh, and I was wrong, ridding overflow did not fix problem. I had thought it had earlier, but does not.

Tony
Tony's picture
Offline
Moderator
Brisbane
Last seen: 1 week 5 days ago
Brisbane
Timezone: GMT+10
Joined: 2003-03-12
Posts: 5344
Points: 2965

ie border flakiness

Hi Burgen,
Have you had a look at http://www.positioniseverything.net/explorer/peekaboo.html

Hope that helps

brugen
Offline
newbie
seattle
Last seen: 19 years 16 weeks ago
seattle
Timezone: GMT-7
Joined: 2003-08-12
Posts: 7
Points: 0

ie border flakiness

I will defintiely check those out. thanks for the link. hope it works.

bill